Zurück zur Startseite







Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
Topic Starter
 Betreff des Beitrags: Flash Wave II S8530
BeitragVerfasst: Mi 13. Mär 2013, 17:20  -  1
Offline
User

Registriert: 13.03.2013
Beiträge: 1
Geschlecht:
Hallo, ich versuche jetzt seit Tagen das Wave2 zu flashen.

per Multiloader. alles richtig eingestellt nach dem Bootloader hat das Gerät neu gebootet und jetzt bootet der immer wieder neu Wave2 Logo kommt und kommt un d kommt immer wieder :)


Nach oben
 Profil
 
 Betreff des Beitrags: Re: Flash Wave II S8530
BeitragVerfasst: Mi 13. Mär 2013, 18:19  -  2
Offline
mobile-Hero
Benutzeravatar

Registriert: 21.07.2011
Beiträge: 1144
Geschlecht:
Firmware: 4.0.4
Netzbetreiber: fyve (D2)
BS: Windows 8
achso.

Wenn wir dir helfen sollen, dann brauchst aber noch ein paar Infos mehr, welche Firmware hast du denn genommen, nach welcher Anleitung bist du vorgegangen, was ist genau beim Flashen passiert usw.

Gut zur Kontrolle wäre auch ein Screenshot mit den Einsetllungen im ML :)

_________________
- Welch triste Epoche, in der es leichter ist, ein Atom zu zertrümmern als ein Vorurteil! -


Nach oben
 Profil
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
[ FAQ ] [ Forenregeln ] [ Impressum ]

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO