Zurück zur Startseite







Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
Topic Starter
 Betreff des Beitrags: Probleme mit Kies bei sync ...
BeitragVerfasst: Fr 6. Apr 2012, 11:30  -  1
Offline
User

Registriert: 06.04.2012
Beiträge: 1
Geschlecht:
BS: Windows 7 32bit
Hallo,

habe seit der Version Kies_2.0.2.11071_128_2 immer Probleme beim Sync mit Outlook.
Verwende Win 7 und Wave 2 - das Problem hatte ich aber auch mit XP und meinem alten Rechner .....

Startet Sync und bleibt bei 40% stehen und wartet. Outlook-Icon in der Taskleiste geht auf aber keine Sync mit den Daten ....
Mit der oben genannten Version funktionierts noch einwandfrei ...

Weiß jemand Rat ??

Ciao martin


Nach oben
 Profil
 
 Betreff des Beitrags: Re: Probleme mit Kies bei sync ...
BeitragVerfasst: Di 10. Apr 2012, 15:09  -  2
Offline
User

Registriert: 10.04.2012
Beiträge: 2
Geschlecht:
Firmware: Bada 1.2
Netzbetreiber: TCom
BS: Windows XP
Hallo,
das Problem hatte ich auch. Seit dem Kies-Update auf Vers. 2.3.0.12035_16 funzt die Sync wieder einwandfrei.

Gruß
Mumpie


Nach oben
 Profil
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
[ FAQ ] [ Forenregeln ] [ Impressum ]

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO