Zurück zur Startseite







Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
Topic Starter
 Betreff des Beitrags: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 13:31  -  1
Offline
mobile-Legend
Benutzeravatar

Registriert: 22.07.2011
Beiträge: 3375
Wohnort: Berlin
Geschlecht:
Smartphone system: Windows
Netzbetreiber: Netzclub (o2)
BS: Windows 7 64bit
Seit heute steht ein Update für die App SamsungApps bereit.

Changelog
- Downloads zeigt endlich wieder alle geladenen Apps an unter bada 2.0
- Downloads zeigt installierte Apps
- Kommentardetails nun mit Absender und Datum

Send with badaBoard!

_________________
Devices: Wave 3, Wave 1, Wave M, Tizen RD-PQ, Ativ S

Kein Support via PN.

Lead Developer of SciDev
AppsReader | Baby Count | LiveClock PRO | SMS|ER


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 19:01  -  2
Offline
mobile-Infected
Benutzeravatar

Registriert: 28.08.2011
Beiträge: 88
Wohnort: Neuss
Geschlecht:
Firmware: 2.01
Netzbetreiber: E-Plus
Bei mir kommt immer eine Fehlermeldung:

Sasmung Apps konnte nicht initialisiert werden (0xff29).

Was kann ich da tun?


Nach oben
 Profil
 
Topic Starter
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 20:52  -  3
Offline
mobile-Legend
Benutzeravatar

Registriert: 22.07.2011
Beiträge: 3375
Wohnort: Berlin
Geschlecht:
Smartphone system: Windows
Netzbetreiber: Netzclub (o2)
BS: Windows 7 64bit
Speicherkarte entfernen mal entfernen, starten, ausschalten, Karte einschalten

Send with badaBoard!

_________________
Devices: Wave 3, Wave 1, Wave M, Tizen RD-PQ, Ativ S

Kein Support via PN.

Lead Developer of SciDev
AppsReader | Baby Count | LiveClock PRO | SMS|ER


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 21:09  -  4
Offline
User

Registriert: 04.08.2011
Beiträge: 12
Geschlecht:
Netzbetreiber: O2
BS: Windows 7 64bit
Hatte das gleiche Problem, habe die SD-Karte raus, Handy eingeschaltet und dann den Appstore gestartet --> Installation lief dann durch. ;)

_________________
Er kam sah und ging wieder! ;)

Grüßle
Bernd


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 21:58  -  5
Offline
mobile-Hero
Benutzeravatar

Registriert: 21.07.2011
Beiträge: 1144
Geschlecht:
Firmware: 4.0.4
Netzbetreiber: fyve (D2)
BS: Windows 8
Bei mir half es, einfach 2h später nochmal zu probieren :D

_________________
- Welch triste Epoche, in der es leichter ist, ein Atom zu zertrümmern als ein Vorurteil! -


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Mo 26. Mär 2012, 23:54  -  6
Offline
mobile-Infected

Registriert: 30.07.2011
Beiträge: 137
Wohnort: Berlin
Geschlecht:
Netzbetreiber: O2
Hatte auch dieses Problem über WLAN. Hab dann mein Handy am PC mit Kies angeschlossen. Dort kam auch die Meldung bezüglich des Updates. Als ich es installieren wollte, wurde ganz kurz eine Meldung angezeigt "blabla Wartungsarbeiten". Als ich es einige Minuten später über 3G versuchte, hat es auf einmal geklappt.


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Di 27. Mär 2012, 18:40  -  7
Offline
mobile-Infected
Benutzeravatar

Registriert: 28.08.2011
Beiträge: 88
Wohnort: Neuss
Geschlecht:
Firmware: 2.01
Netzbetreiber: E-Plus
Ich habs heute Morgen noch einmal probiert, dann gings problemlos.


Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Di 27. Mär 2012, 21:43  -  8
Offline
User

Registriert: 22.07.2011
Beiträge: 10
Geschlecht:
Hi,
seit dem Update habe ich ein kleines Problem mit dem Icon von Samsung Apps.
Das Update lief heute Morgen ohne Probleme durch. Als ich eben mein Wave 1 neu startete, war da Icon-Bild von Samsung Apps verschwunden, nur der App Schriftzug ist noch vorhanden.
Samsung App kann auch noch gestartet werden, wenn ich auf die "leere" Apps-Fläche drücke.
Ich möchte nun natürlich das Icon-Bild wieder haben, hat jemand eine Lösung für mich?

Danke Euch...

Gruß

Edit: Heute Morgen habe ich das Theme geändert und seit dem ist das Icon wieder da. Gut, verstehe ich zwar nicht, aber Problem gelöst ;-)


Zuletzt geändert von Nordlicht1971 am Mi 28. Mär 2012, 07:30, insgesamt 1-mal geändert.

Nach oben
 Profil
 
 Betreff des Beitrags: Re: SamsungApps Update auf 1.1.71
BeitragVerfasst: Di 27. Mär 2012, 23:25  -  9
Offline
mobile-Mastermind
Benutzeravatar

Registriert: 24.08.2011
Beiträge: 589
Wohnort: Dormagen
Geschlecht:
Smartphone system: Android
Firmware: 7.0
Netzbetreiber: O2
BS: Windows 7 64bit
.. schon komisch

@Nordlicht1971 hilft Dir wahrscheinlich nicht.
Hatte auch eben die beschriebenen Probleme. Update heruntergeladen, dann Stille. Appstore - Icon war noch da aber ohne Reaktion. Wave ausgeschaltet, eingeschaltet und wieder auf Appstore, dann wurde Installation erst gestartet - danach alles OK :), noch ne App geladen und installiert - ohne Probleme!

_________________
LG

Jürgen

__________
Aktuell: Samsung Galaxy S7

Vorher:
Samsung Galaxy S4
Wave 2 GT 8530
Wave 1 GT 8500
Nokia 5800



Nach oben
 Profil
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
[ FAQ ] [ Forenregeln ] [ Impressum ]

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO